Aercom.by - Новости безопасности в Беларуси и СНГ

24 августа 2017 г., четверг

Отраслевые мероприятия (Беларусь)

28 июня, 2017

Учебно-практический семинар – «Построение интегрированных систем безопасности на основе оборудования и программного обеспечения TRASSIR, SIGUR (ранее «Сфинкс»)»

20 июня, 2017

IDC DAY MINSK 2017: Infrastructure Efficiency, Cloud, Virtualization & IT Security Roadshow

24 мая, 2017

В первый день «Центр безопасности. 2017» более 1000 специалистов посетили выставку-форум

23 мая, 2017

Памятка посетителям и участникам выставки-форума «Центр безопасности 2017»

22 мая, 2017

Выставка-форум «Центр безопасности. 2017»: технологии, диалог, бизнес

19 мая, 2017

Охранные извещатели, приборы для обеспечения безопасности банкоматов

Отраслевые мероприятия (зарубежные)

22 августа, 2017

Участники выставки Securika St. Petersburg рассказывают о продукции, которую представят на выставке

7 июня, 2017

Итоги форума «CISO FORUM 2017: Суровые будни CISO»

13 февраля, 2017

«Нетрис» стал Генеральным спонсором конференции «Возможности облачных технологий и Интернета вещей для бизнеса»

9 декабря, 2016

Форум директоров по информационной безопасности

23 ноября, 2016

23 ноября открывается Форум All-over-IP 2016: присоединяйтесь к лидерам!

9 ноября, 2016

Открылась 25-я юбилейная Международная выставка Securika St. Petersburg

Каталог предприятий

Видео

Журнал "Технологии
безопасности"

Обновление версий «С2000-КДЛ» и «С2000-КДЛ-2И»!
9 ноября, 2016

Вниманию пользователей систем пожарной сигнализации на базе «ДИП-34А исп.01» v1.06 и ниже, смонтированных до 2010 г.

Вниманию пользователей систем пожарной сигнализации на базе "ДИП-34А исп.01" v1.06 и ниже, смонтированных до 2010 г.

При замене контроллеров «С2000-КДЛ» (например, при выходе из строя) для систем пожарной сигнализации, смонтированных до 2010 г. и в которых присутствуют адресные дымовые извещатели «ДИП-34А исп.01» v 1.06 и ниже, необходимо использовать контроллеры «С2000-КДЛ» v2.14 или «С2000-КДЛ-2И» v1.14. Если для этого были приобретены контроллеры «С2000-КДЛ» версий v2.10 и выше или «С2000-КДЛ-2И» версий v1.10 и выше, то необходимо произвести обновление ПО до версий v2.14 и v1.14 соответственно.

Скачать: С2000-КДЛ / С2000-КДЛ-2И

По предложенным ссылкам на скачивание файлов обновления ПО можно также ознакомиться со списком изменений, которые были внесены в программное обеспечение контроллеров указанных версий.

Источник: bolid.ru

Оставить комментарий

Заметьте: Включена проверка комментариев. Нет смысла повторно отправлять комментарий.